Вернуться   ToyotaPiece.Ru - форум автомобилей Toyota > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 20.08.2013, 06:49   #11
Местный
 
Аватар для Соня Ташкинова
 
Регистрация: 02.09.2009
Сообщений: 65
По умолчанию

Цитата:
Ромыч, кстати да, у меня примерно так же. Наверное из за LB.
не у меня LB щас не работает......до сих пор не починил диафрагму гр*****ую.

__________________
Свободным я считаю того, кто ни на что не надеется и ничего не боится
Соня Ташкинова вне форума   Ответить с цитированием
Старый 31.08.2013, 19:24   #12
Местный
 
Регистрация: 27.02.2010
Сообщений: 83
Отправить сообщение для TP Promo с помощью ICQ
По умолчанию

Цитата:
Конечно хотелось бы. Хотя может быть у меня и все нормально. Да и двигун у меня послабее (7A-FE). А вообще даже интересно, у кого и на каких скоростях перестает срабатывать "кик"??? Тема открыта...
У меня према 7А, на 130 пинаешь педаль в пол, короба переключается, машина летит...
TP Promo вне форума   Ответить с цитированием
Старый 18.10.2013, 19:33   #13
Местный
 
Регистрация: 19.02.2010
Сообщений: 92
По умолчанию

сегодня пробовал 135 км/ч - включается, скорость 140 км/ч - х** на руль!!! вот так.. премиа 7А-FE
pyrel вне форума   Ответить с цитированием
Старый 05.11.2013, 22:21   #14
Местный
 
Аватар для B1OoD
 
Регистрация: 19.09.2009
Сообщений: 102
Отправить сообщение для B1OoD с помощью ICQ
По умолчанию

Вчера ездил по трассе, со 120, при резком нажатии педали газа, довольно резво ускоряется до 140-150, для обгона хватает...
B1OoD вне форума   Ответить с цитированием
Старый 16.11.2013, 18:28   #15
Местный
 
Аватар для BaltikaN3
 
Регистрация: 23.03.2010
Адрес: Кинель
Сообщений: 81
Отправить сообщение для BaltikaN3 с помощью ICQ
По умолчанию

На Премио 2002 "кик" работает до 150км/ч потом вырубается!!!
А до 180 она сама прет норм!!!!!!!БОЛЬШЕ НЕ НАДО ДА И НЕ ПОЕДЕТ!!!!!!!!!!!!!
__________________
Те, кто считает, что деньги могут всё, в действительности могут всё ради денег
BaltikaN3 вне форума   Ответить с цитированием
Старый 02.12.2013, 08:43   #16
Местный
 
Регистрация: 06.01.2010
Сообщений: 109
По умолчанию

4 дня назад вернулся из отпуска. Правда перед поездкой немного подтянут троссик АККП. В итоге на скорости 130-135 "кик" срабатывает, правда не всегда В общем тут сильно влияет рельеф трассы... А вот если скорость больше 135, то тут уже вообще ни в какую!
И еще: для города 7A-FE - идеальная машина, а вот для трассы движек все таки слабоват... Хочу машину мощнее!
Никита Крупин вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Не работает кик-даун Алена Николаева Топливо и эксплуатационные жидкости 19 04.12.2013 12:08
7a-fe: новая проблема (не горит econo, не работает кик даун) Мария Павлычева Тюнинг, стайлинг и доп. оборудование 7 22.09.2013 09:38
печка не включается при автозапуске Валерия Драккенова Электрооборудование 13 15.09.2013 07:42
на АКПП не включается 4 передача iddqd Ходовая часть 11 03.09.2013 12:05
Подскажите чайнику срочно, пожалуйста! Ксюша Катасонова Трансмиссия 5 14.08.2013 00:17


Текущее время: 18:55. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot