Вернуться   ToyotaPiece.Ru - форум автомобилей Toyota > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 03.03.2012, 09:45   #1
Местный
 
Аватар для Антон Безсонов
 
Регистрация: 24.05.2009
Сообщений: 77
По умолчанию

Всем привет. Помогите, пожалуйста, советом, 3й день мучаюсь: снимал движок для ремонта -кольца, мск и т.д разозобрал, собрал, поставил, все подключил. В итоге не крутит стартер-поворачиваю ключ — тишина, лампочки на приборке не тухнут, гаснут часы и мафон. Стартер разобрал, пятаки почистил, толку нет. Кидаю + с акумы на фишку втягивающего — крутит, но не заводит. Искры нет. На катушке на самой проверял. И еще, когда крутишь стартером, стрелка тахометра не двигается. Может это быть связано с искрой? где я накосячил?

з.ы. предохранители все проверил, разъемы все вставил, самодиагностика дает ошибку 21.

з.з.ы мкпп, 4s, зажигание трамблерное

__________________
Есть три разновидности лжи: ложь, гнусная ложь и статистика
Антон Безсонов вне форума   Ответить с цитированием
Старый 08.03.2012, 17:05   #2
Местный
 
Аватар для Алена Зеленкова
 
Регистрация: 07.08.2009
Адрес: Североуральск
Сообщений: 82
Отправить сообщение для Алена Зеленкова с помощью ICQ
По умолчанию

Провода под капотом все подсоединил, в особенности на массу - от АКБ, на впускном коллекторе коса садиться на массу сзади.
Алена Зеленкова вне форума   Ответить с цитированием
Старый 12.03.2012, 07:49   #3
Местный
 
Аватар для Alakan
 
Регистрация: 13.09.2009
Сообщений: 78
По умолчанию

Цитата:
на впускном коллекторе коса садиться на массу сзади.
- эт как? там есть провод массы с пучка, где форсунки. Я его к впускному прикрутил. еще один массовый на коробку и еще один с акб на головку, правильно это??
Alakan вне форума   Ответить с цитированием
Старый 24.04.2012, 00:16   #4
Местный
 
Аватар для Брут
 
Регистрация: 19.11.2009
Сообщений: 82
По умолчанию

там не просто провод, там их несколько. облазь всё под капотом в поисках висящих проводов. на трамблёр фишка одета?
Брут вне форума   Ответить с цитированием
Старый 02.06.2012, 05:12   #5
Местный
 
Регистрация: 05.12.2009
Адрес: Нелидово
Сообщений: 81
Отправить сообщение для Лиза Пасичник с помощью ICQ
По умолчанию

да одета. поищу-отпишусь...
Лиза Пасичник вне форума   Ответить с цитированием
Старый 08.07.2012, 14:10   #6
Местный
 
Аватар для Ксю Ха
 
Регистрация: 27.09.2009
Сообщений: 91
Отправить сообщение для Ксю Ха с помощью ICQ
По умолчанию

Проверяй проводку по капотом. Все проверяй. Начни с предов, потом разьемы и провода.
Ксю Ха вне форума   Ответить с цитированием
Старый 11.07.2012, 05:28   #7
Местный
 
Аватар для дружка
 
Регистрация: 19.09.2009
Сообщений: 89
По умолчанию

пробовал вал трамблера крутить руками при включенном зажигании: форсунки щелкают, насос пшыкает, искры нет(. Значит датчик исправен. Что может быть с катушкой??? я мыл подкапотку, когда там не было двигателя, мож чото намочил??
дружка вне форума   Ответить с цитированием
Старый 25.07.2012, 21:33   #8
Местный
 
Аватар для Polosatoff
 
Регистрация: 20.10.2009
Сообщений: 94
По умолчанию

Провод на трамблер от катушки целый? Прозвони должно быть от 6 до 25 кОм, бегунок проверь, крышку с трамблера сними, может влага там.
Polosatoff вне форума   Ответить с цитированием
Старый 13.08.2012, 00:18   #9
Местный
 
Аватар для Галя Бурсикова
 
Регистрация: 09.04.2010
Сообщений: 97
По умолчанию

Трамблер трес перетрес стопицот раз. снял у товарища поставил себе)) нихочет собака(( бегунок, крышка все ок, нету искры даже на катушке. провод от катушки до трамблера напрямую не идет, т.к. к трамблеру он чисто черный и чисто белый, а к катушке черный с красным и белый с черным. Да и сечением потолще.
Если я правильно понимаю сигнал с датчика в трамблере идет в мозг, а оттуда мозг знает когда катушке искрить и форсункам брызгать. Форсунки брызгают, искра не идет, провода все девственно целые и разъемы тоже. Я даже пробовал чистить все фишки но ниче не добился(((( и даже не заставил стартер крутиться с ключа((( где????? в салон в проводку ваще не лазил
Галя Бурсикова вне форума   Ответить с цитированием
Старый 13.09.2012, 03:41   #10
Местный
 
Аватар для nu&nu
 
Регистрация: 18.10.2009
Адрес: Верхоянск
Сообщений: 88
По умолчанию

Цитата:
Трамблер трес перетрес стопицот раз. снял у товарища поставил себе)) нихочет собака(( бегунок, крышка все ок, нету искры даже на катушке. провод от катушки до трамблера напрямую не идет, т.к. к трамблеру он чисто черный и чисто белый, а к катушке черный с красным и белый с черным. Да и сечением потолще.
Если я правильно понимаю сигнал с датчика в трамблере идет в мозг, а оттуда мозг знает когда катушке искрить и форсункам брызгать. Форсунки брызгают, искра не идет, провода все девственно целые и разъемы тоже. Я даже пробовал чистить все фишки но ниче не добился(((( и даже не заставил стартер крутиться с ключа((( где????? в салон в проводку ваще не лазил
А это, проверял фишки, которые снизу в распредкоробку (с реле и предами под капотом) подключаются?
nu&nu вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
После кап ремонта 3S - FE Андрей Дейнека Гарантийное и сервисное обслуживание 19 09.12.2013 04:31
Повышенный ХХ после ремонта генератора nu&nu Двигатель и его системы 11 03.12.2013 04:31
Помогайте! После ремонта двига обнаружилась течь масла Notgreenelill Кузов и салон 18 29.11.2013 06:51
Обкатка АКПП после ремонта ber Кузов и салон 13 09.11.2013 02:38
[Без флуда] после ремонта АКПП.. Эльмира Алиева Электрооборудование 19 30.10.2013 06:36


Текущее время: 11:12. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot