ToyotaPiece.Ru - форум автомобилей Toyota  

Вернуться   ToyotaPiece.Ru - форум автомобилей Toyota > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 21.02.2012, 08:57 #1
Аватар для ber
ber ber вне форума
Местный
 
Регистрация: 30.11.2009
Сообщений: 76
Отправить сообщение для ber с помощью ICQ
ber ber вне форума
Местный
Аватар для ber
 
Регистрация: 30.11.2009
Сообщений: 76
Отправить сообщение для ber с помощью ICQ
По умолчанию

Здраствуйте форумчане,на днях решил таки поменять щиток (комбинацию приборов),моя мертвая была. Купил,снял старую,смотрю - у нее сзади где вставляются лампочки на значок аккумулятора и катаизатора - налеплен скотч. Значения не придал. Ставлю новую комбинацию.Включаю зажигание - все горит все нормально......завожу движок - все работает НО что вижу - горят лампа аккумлятор и катализатора........горят постооянно при включении зажигания и когда движок аботает. На катализаторе датчик смотрел - стоит прикручен,все там в порядке,с аккмулятором все отлично - зарядка напруга все в норме.......начал догонять....доперло.....на старой приборке на контактах ламп (на плате )скотч наклеен - не должны вообще гореть НО для того чтобы эти 2 лампы горели при включении зажигания и тухли при старте двигателя - сделаны перемычки от этих лампоек проволочками к соседним лампам.......ОБМАНКА!!!
Вопрос - почему горят постоянно на обеих приборках лампа катализатора и аккумулятора.......ведь все в норме все работает.
ber вне форума   Ответить с цитированием
Старый 28.03.2012, 11:17 #2
Аватар для olgerdviz
Местный
 
Регистрация: 24.02.2010
Адрес: Бабаево
Сообщений: 78
Отправить сообщение для olgerdviz с помощью ICQ
olgerdviz olgerdviz вне форума
Местный
Аватар для olgerdviz
 
Регистрация: 24.02.2010
Адрес: Бабаево
Сообщений: 78
Отправить сообщение для olgerdviz с помощью ICQ
По умолчанию

Самодиагностике не нравится работа генератора.
olgerdviz вне форума   Ответить с цитированием
Старый 03.06.2012, 21:23 #3
Аватар для Realtest
Местный
 
Регистрация: 11.06.2009
Сообщений: 76
Realtest Realtest вне форума
Местный
Аватар для Realtest
 
Регистрация: 11.06.2009
Сообщений: 76
По умолчанию

Он выдает нормальное хорошее напряжение,больше 14.1вольта не дает....ниже 13.5 не опускается.....все в порядке там........причем тут лампа катализатора ??
Realtest вне форума   Ответить с цитированием
Старый 28.07.2012, 09:05 #4
Аватар для BaltikaN3
Местный
 
Регистрация: 23.03.2010
Адрес: Кинель
Сообщений: 81
Отправить сообщение для BaltikaN3 с помощью ICQ
BaltikaN3 BaltikaN3 вне форума
Местный
Аватар для BaltikaN3
 
Регистрация: 23.03.2010
Адрес: Кинель
Сообщений: 81
Отправить сообщение для BaltikaN3 с помощью ICQ
По умолчанию

Цитата:
Он выдает нормальное хорошее напряжение,больше 14.1вольта не дает....ниже 13.5 не опускается.....все в порядке там........причем тут лампа катализатора ??
Я рассказал почему засвечиваются эти 2 лампочки. Дальше уже сами копайте.
BaltikaN3 вне форума   Ответить с цитированием
Старый 18.09.2012, 05:04 #5
Местный
 
Регистрация: 13.05.2009
Сообщений: 85
Дина Дина вне форума
Местный
 
Регистрация: 13.05.2009
Сообщений: 85
По умолчанию

А я говорю что бы у автоэлектика,диагностика ошибок не выдает,год ездил с включенными лампами (ездил бы пока приборку не поменял),на старой кто то заклеил конткты скотчем чтоб не горели,год как работает без нареканий.....че за фак?
Дина вне форума   Ответить с цитированием
Старый 18.10.2012, 19:43 #6
Аватар для CyberDron
Местный
 
Регистрация: 03.05.2010
Сообщений: 75
CyberDron CyberDron вне форума
Местный
Аватар для CyberDron
 
Регистрация: 03.05.2010
Сообщений: 75
По умолчанию

такая же фигня была,появилась внезапно и также исчезла ))) досих пор понять не могу что это было )
CyberDron вне форума   Ответить с цитированием
Старый 11.03.2013, 19:11 #7
Местный
 
Регистрация: 06.01.2010
Адрес: Егорьевск
Сообщений: 73
Отправить сообщение для Дмитрий Зубков с помощью ICQ
Дмитрий Зубков Дмитрий Зубков вне форума
Местный
 
Регистрация: 06.01.2010
Адрес: Егорьевск
Сообщений: 73
Отправить сообщение для Дмитрий Зубков с помощью ICQ
По умолчанию

приборка по какой-то причине не видит, что зарядка есть.. возможно в проводах что-то напутано, а может реулятор в генераторе виноват.. была такая беда - менял регулятор.. берешь схему, тестер и смотришь..

Цитата:
.....причем тут лампа катализатора ??
если гена перестанет заряжать гореть будут обе лампы - и гена и катализатор..
на camry sv10 еще и лампа контроля задних габаритов загоралась и из 4х ламп задних габаритов горели только 2 крайних..
Дмитрий Зубков вне форума   Ответить с цитированием
Старый 18.06.2013, 04:34 #8
Аватар для Эльдар Адельшин
Местный
 
Регистрация: 13.04.2010
Сообщений: 105
Отправить сообщение для Эльдар Адельшин с помощью ICQ
Эльдар Адельшин Эльдар Адельшин вне форума
Местный
Аватар для Эльдар Адельшин
 
Регистрация: 13.04.2010
Сообщений: 105
Отправить сообщение для Эльдар Адельшин с помощью ICQ
По умолчанию

ТС,если сам говоришь,что все норма и все проверял, то в чем твоя печаль? наклей так же скотч и забудь.
Эльдар Адельшин вне форума   Ответить с цитированием
Старый 24.06.2013, 16:38 #9
Местный
 
Регистрация: 31.03.2010
Адрес: Инта
Сообщений: 64
Отправить сообщение для Егор Грищук с помощью ICQ
Егор Грищук Егор Грищук вне форума
Местный
 
Регистрация: 31.03.2010
Адрес: Инта
Сообщений: 64
Отправить сообщение для Егор Грищук с помощью ICQ
По умолчанию

Мне интересно - ПОЧЕМУ???
Кстати еще горит лампа нештатной лампы заднего стоп сигнала или как она называется....типа машинка с фарами.......тоже год как......
Напруга на гене нормальная....все в порядке вроди зиму откатал.......че это вторая приборка также показывает наверное и правда в проводке намудрено там стока всякой фигни.......машине 18 лет почти чьи тока руки там не были.....
Егор Грищук вне форума   Ответить с цитированием
Старый 14.07.2013, 15:53 #10
Аватар для RuXxru
Местный
 
Регистрация: 26.01.2010
Сообщений: 79
RuXxru RuXxru вне форума
Местный
Аватар для RuXxru
 
Регистрация: 26.01.2010
Сообщений: 79
По умолчанию

Цитата:
Мне интересно - ПОЧЕМУ???
Кстати еще горит лампа нештатной лампы заднего стоп сигнала или как она называется....типа машинка с фарами.......тоже год как......
Напруга на гене нормальная....все в порядке вроди зиму откатал.......че это вторая приборка также показывает наверное и правда в проводке намудрено там стока всякой фигни.......машине 18 лет почти чьи тока руки там не были.....
Что "ПОЧЕМУ"? Почему была выбрана такая комбинация лампочек для индикации проблемы? Это к разработчикам лучше вопросы.

Вам уже дважды указали наиболее вероятную причину их засвечивания. Вы продолжаете доказывать что "всё хорошо, год проездил". Ну хорошо, так хорошо.

По поводу индикации неисправности световых приборов: если в салонном повторителе стоит лампочка хоть и живая, но меньшей мощности, то будет такая индикация.
RuXxru вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Вопрос по Аллиону. панель приборов, светодиоды?? Алена Николаева Топливо и эксплуатационные жидкости 12 05.12.2013 10:44
панель приборов Злобный Тип Электрооборудование 3 29.10.2013 00:58
И снова про подсветку приборов Web Crawler Кузов и салон 6 26.10.2013 21:03
Подсветка приборов папок андрей владимирович Ходовая часть 11 06.08.2013 07:33
Вопрос по панели приборов... Павел Дуров Трансмиссия 3 10.05.2013 07:03

 


Текущее время: 03:00. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot