ToyotaPiece.Ru - форум автомобилей Toyota  

Вернуться   ToyotaPiece.Ru - форум автомобилей Toyota > Технический Форум > Общий технический раздел

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 01.03.2012, 22:14 #1
Аватар для Анна Кривко
Местный
 
Регистрация: 18.12.2009
Сообщений: 81
Анна Кривко Анна Кривко вне форума
Местный
Аватар для Анна Кривко
 
Регистрация: 18.12.2009
Сообщений: 81
По умолчанию

Значится так. За окном -20 градусов, завожу холодный двиг, лампа давления масла горит около 2 сек, затем гаснет и через мгновение загорается опять, и потом гаснет уже окончательно. Движок при этом издает непонятные натужные звуки.
При -10 град, лампа давления горит около 2 сек и гаснет, все. На прогретом - ваабще все гуд. Масло полусинтетика, менялось 2000 км назад.
Не могу понять в чем дело? Может м.фильтр?
Анна Кривко вне форума   Ответить с цитированием
Старый 03.09.2012, 16:26 #2
Аватар для MegaLamer
Местный
 
Регистрация: 23.08.2009
Сообщений: 79
Отправить сообщение для MegaLamer с помощью ICQ
MegaLamer MegaLamer вне форума
Местный
Аватар для MegaLamer
 
Регистрация: 23.08.2009
Сообщений: 79
Отправить сообщение для MegaLamer с помощью ICQ
По умолчанию

Посмотри масло на щупе перед тем как заводить машину. У меня было что то подобное прошлой зимой, правда было -30 градусов. Проверил масло, оно как салидол. Туфту в магазине подсунули. Поменял масло и м. фильтр и все стало ок. Если не поможет, может быть масло приемник забит, попробуй его почистить.
MegaLamer вне форума   Ответить с цитированием
Старый 11.11.2012, 03:55 #3
Аватар для Sanjak
Местный
 
Регистрация: 18.03.2010
Адрес: Усолье
Сообщений: 92
Отправить сообщение для Sanjak с помощью ICQ
Sanjak Sanjak вне форума
Местный
Аватар для Sanjak
 
Регистрация: 18.03.2010
Адрес: Усолье
Сообщений: 92
Отправить сообщение для Sanjak с помощью ICQ
По умолчанию

Цитата:
Еще посмотри не замят ли поддон в районе маслоприемника. Бывает.
А подскажите где находится маслоприемник и как его почистить? Если не трудно - подробнее.
Sanjak вне форума   Ответить с цитированием
Старый 29.05.2013, 14:02 #4
Аватар для Эльмира Алиева
Местный
 
Регистрация: 22.02.2010
Сообщений: 88
Эльмира Алиева Эльмира Алиева вне форума
Местный
Аватар для Эльмира Алиева
 
Регистрация: 22.02.2010
Сообщений: 88
По умолчанию

Цитата:
А подскажите где находится маслоприемник и как его почистить? Если не трудно - подробнее.
Поддон вскроешь и увидеш.
Эльмира Алиева вне форума   Ответить с цитированием
Старый 01.06.2013, 16:21 #5
Аватар для Miramix1
Пользователь
 
Регистрация: 11.12.2009
Адрес: ГусьХрустальный
Сообщений: 84
Miramix1 Miramix1 вне форума
Пользователь
Аватар для Miramix1
 
Регистрация: 11.12.2009
Адрес: ГусьХрустальный
Сообщений: 84
По умолчанию

Проверь в первую очередь масло и датчик давления масла, проводок к нему! Про маслоприемник: в поддоне такая херь с сеткой,похожей на заварочный носик для чая. Поймешь.
Miramix1 вне форума   Ответить с цитированием
Старый 02.09.2013, 03:30 #6
Аватар для SerzHPS
Местный
 
Регистрация: 04.07.2009
Адрес: Иваново
Сообщений: 78
Отправить сообщение для SerzHPS с помощью ICQ
SerzHPS SerzHPS вне форума
Местный
Аватар для SerzHPS
 
Регистрация: 04.07.2009
Адрес: Иваново
Сообщений: 78
Отправить сообщение для SerzHPS с помощью ICQ
По умолчанию

я так понимаю, нужно прокладку поддона купить прежде чем вскрывать?
SerzHPS вне форума   Ответить с цитированием
Старый 11.09.2013, 09:20 #7
Местный
 
Регистрация: 17.06.2009
Сообщений: 97
Дмитрий Полосминников Дмитрий Полосминников вне форума
Местный
 
Регистрация: 17.06.2009
Сообщений: 97
По умолчанию

Цитата:
Значится так. За окном -20 градусов, завожу холодный двиг, лампа давления масла горит около 2 сек, затем гаснет и через мгновение загорается опять, и потом гаснет уже окончательно. Движок при этом издает непонятные натужные звуки.
При -10 град, лампа давления горит около 2 сек и гаснет, все. На прогретом - ваабще все гуд. Масло полусинтетика, менялось 2000 км назад.
Не могу понять в чем дело? Может м.фильтр?
Если на холодную дольше не гаснет, значит у тебя после фильтра масло плохо поступает, или его просто мало. Может клапан фильтра плохо работает, проверь!!!( путем замены), или само масло по вязкости не удовлетворяет к морозным условиям. А может еще и действительно поддон поврежден. (Пытаюсь помочь, хотя нечего обращать на мои ошибки)
Дмитрий Полосминников вне форума   Ответить с цитированием
Старый 08.10.2013, 10:32 #8
Местный
 
Регистрация: 12.11.2009
Сообщений: 84
NerVe NerVe вне форума
Местный
 
Регистрация: 12.11.2009
Сообщений: 84
По умолчанию

Корона,3s-fe.При сильных морозах тоже горит лампа 3-5 сек.масло полусинтетика.Узнавал,у многих так на 3s-fe.
NerVe вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Утренний пуск Калдина 1az Ксюша Радевич Электрооборудование 1 31.10.2013 06:23
пуск дизеля... Антон Безсонов Трансмиссия 8 09.05.2013 12:33
утренни пуск Калдина 1az skeniscuitecheapxanax Топливо и эксплуатационные жидкости 2 21.12.2012 07:50

 


Текущее время: 18:29. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot