Вернуться   ToyotaPiece.Ru - форум автомобилей Toyota > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 10.01.2012, 23:19   #1
Местный
 
Аватар для Олечка Мураренко
 
Регистрация: 16.01.2010
Адрес: Любим
Сообщений: 94
Отправить сообщение для Олечка Мураренко с помощью ICQ
По умолчанию

Облазил поиск ничего дельного не нашел помогите форумчане.
Раньше описывался про замену колец, ремня грм, свечей, ВВП, прогладки головы.
Вобщем проблемя такая на холодном заводится почти без проблем бывает сопротивление на двиге ( как будто ранее зажигание) как исправить незнаю не трамблерный, катушки стоят. При прогретом еле крутит ссылался на АКБ заменил на новый 45А Аляска вроде бы чуть живчиком только всеравно чувствуется нагрузка. При прогреттом если сразу заводить то без проблем, а как постоит больше 10 мин где то то со 3 - 4 попытки заводится ( на прогретом сопротивление сказывается больше чем на холодном двига останавливается потом начинает крутить стартер) где искить подскажите пожалуста по поисковику делного не нашел или не отписались как решили данную проблему.

Олечка Мураренко вне форума   Ответить с цитированием
Старый 07.02.2012, 03:00   #2
Местный
 
Аватар для Ира Фастовец
 
Регистрация: 10.04.2010
Адрес: Нолинск
Сообщений: 67
По умолчанию

Метки ГРМ, положение распредвалов верные? Это раз. Два - стартер в порядке?
Ира Фастовец вне форума   Ответить с цитированием
Старый 12.02.2012, 21:24   #3
Местный
 
Аватар для Динислам Нугуманов
 
Регистрация: 19.09.2009
Сообщений: 84
Отправить сообщение для Динислам Нугуманов с помощью ICQ
По умолчанию

Если про прогретом еле крутит - скорее всего поршни перегреваются. И их подклинивает чуток. При этом перегрева ОЖ может и не быть.Вкладыши трогал?
Динислам Нугуманов вне форума   Ответить с цитированием
Старый 18.02.2012, 08:04   #4
Местный
 
Аватар для Екатерина Ширина
 
Регистрация: 09.07.2009
Сообщений: 77
По умолчанию

Вкладыши не трогал. температура в двиге норма держится на середине. Все метки смотрел и не раз чтоб не ошибится по 3 - 4 раза крутил на совпадение.
__________________
Один акт насилия может быть искоренен только другим таким же актом
Екатерина Ширина вне форума   Ответить с цитированием
Старый 31.03.2012, 04:51   #5
Местный
 
Аватар для poteryashk
 
Регистрация: 02.10.2009
Адрес: Баксан
Сообщений: 92
По умолчанию

Ты же пишешь, что на горячую стартеру ТЯЖЕЛЕЕ крутить? Значит - что-то где-то нагрелось, расширилось и подклинивает...Так понятнее? А это что-то - вкладыши всяческие, поршень в цилиндре,распредвал в постелях...Все вроде...А температура при локальном перегреве в моторе не растет на панели! И система охлаждения с таким повышением тем-ры вполне справляется...
__________________
CD и не DVD меня...
poteryashk вне форума   Ответить с цитированием
Старый 12.04.2012, 12:58   #6
Местный
 
Аватар для Анюта Дында
 
Регистрация: 19.10.2009
Адрес: Заинск
Сообщений: 69
Отправить сообщение для Анюта Дында с помощью ICQ
По умолчанию

Не характер у него как бы обратное сопротивление (как ранее зажигание). Но когда заводится то обороты в норме. И на динамике сказалось бы. или я не так мыслю?
И как боротся с этим?
Анюта Дында вне форума   Ответить с цитированием
Старый 28.04.2012, 08:55   #7
Местный
 
Регистрация: 16.04.2010
Сообщений: 76
По умолчанию

А распредвал выпускной правильно поставил???
__________________
Безумен тот, кто, не умея управлять собой, хочет управлять другими
Артур Юлуев вне форума   Ответить с цитированием
Старый 02.05.2012, 11:48   #8
Местный
 
Регистрация: 29.09.2009
Сообщений: 84
По умолчанию

да все по меткам, при снятии ставил стопорный болт.
Виктория Гусева вне форума   Ответить с цитированием
Старый 10.07.2012, 16:20   #9
Местный
 
Аватар для Анастасия Мирошник
 
Регистрация: 25.01.2010
Сообщений: 86
По умолчанию

Вот похоже, что метки распредвалов не совпали (по описанию проблемы). Ибо зажигание выставляет комп по показаниям датчика КВ. самодиагностика что говорит?
Анастасия Мирошник вне форума   Ответить с цитированием
Старый 12.07.2012, 16:26   #10
Местный
 
Аватар для S.Alexander
 
Регистрация: 02.06.2009
Сообщений: 62
По умолчанию

Ошибку 21 выдает.( кислородный датчик) если не ошибаюсь. но он не должен так влиять?
метки смотрел 2 не парные выставлял. исходил из описаний форумчян.
S.Alexander вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
3S-FE Не заводится Юлия Унтила Общий технический раздел 19 03.11.2013 11:56
не заводится rez-good Электрооборудование 19 12.10.2013 13:52
5E-FE не заводится (( Никита Крупин Общий технический раздел 8 11.10.2013 09:16
не заводится Полька Богданова Топливо и эксплуатационные жидкости 3 05.07.2013 21:31


Текущее время: 16:40. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot