Вернуться   ToyotaPiece.Ru - форум автомобилей Toyota > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 29.12.2011, 17:41   #1
Местный
 
Аватар для statsky
 
Регистрация: 26.03.2010
Сообщений: 89
Отправить сообщение для statsky с помощью ICQ
По умолчанию

Такая ситуация: после долгой стоянки (около недели) в неотапливаемом гараже зимой (-15 -20 град) завожу машину. Двигатель прогревается - все нормально. А когда начинаю движение и при разгоне - такое ощущение, что машина не едет (примерно до 40км/ч). А потом резко начинает ускорятся - будто кто пинка дает сзади. После замедления (скажем на светофоре) опять разгоняюсь - та же история. И так может несколько раз. Если остановлюсь, постою минут 10 - 20 и опять поеду - больше такого нету. Если не останавливаться - тоже наверное исчезает потом.
Машина: Toyota Caldina 4WD МКПП.
Грешу на загустевшую смазку в заднем мосту. Сначала думал на тормоза примёрзшие - но маловероятно. В гараже машина на ручнике не стоит.

statsky вне форума   Ответить с цитированием
Старый 06.01.2012, 23:33   #2
Местный
 
Аватар для Анастасия Пилипенкова
 
Регистрация: 24.12.2009
Адрес: Нытва
Сообщений: 70
Отправить сообщение для Анастасия Пилипенкова с помощью ICQ
По умолчанию

Что, неужели никто не знает и не сталкивался?
__________________
Кто хочет пребывать в благополучии, тот должен научиться жить в нужде
Анастасия Пилипенкова вне форума   Ответить с цитированием
Старый 13.04.2012, 10:33   #3
Местный
 
Аватар для jeveux
 
Регистрация: 24.10.2009
Сообщений: 87
По умолчанию

Если у тебя трамблер, то бывают такие траблы после долгой стоянки. Просто конденсат скапливается внутри крышки, а потом во время движения осаждается на контактах в виде соли.
Лечится очень просто, снимается крышка и чистятся контакты.
Можно посмотреть состояние свечей, проводов и форсунок.
Я думаю масло здесь не причем.
jeveux вне форума   Ответить с цитированием
Старый 15.04.2012, 07:35   #4
Местный
 
Аватар для Илья Потехин
 
Регистрация: 21.05.2009
Сообщений: 81
Отправить сообщение для Илья Потехин с помощью ICQ
По умолчанию

Да, забыл упомянуть: это бывает только когда едешь. Если на месте втыкаю нейтраль и кручу двигатель - все нормально. Никаких отличий - всё работает отлично. Потому и грешу на тормоза или на масло в мосту... Была ещё сумасшедшая идея: мол на диск сцепления намерзает лёд и потому он как бы прокручивается по-началу, а потом лёд слетает и все ок становится... Хотя это и глупость - но многое объяснило бы.
Илья Потехин вне форума   Ответить с цитированием
Старый 11.05.2012, 14:53   #5
Местный
 
Регистрация: 05.12.2009
Адрес: Нелидово
Сообщений: 81
Отправить сообщение для Лиза Пасичник с помощью ICQ
По умолчанию

Масло в коробке и заднем редукторе. Скорее всего тыего никогда не менял. Аналогичная ситуация была на первой Люсиде
Лиза Пасичник вне форума   Ответить с цитированием
Старый 15.12.2012, 08:20   #6
Местный
 
Аватар для RuXxru
 
Регистрация: 26.01.2010
Сообщений: 79
По умолчанию

Цитата:
Масло в коробке и заднем редукторе. Скорее всего тыего никогда не менял. Аналогичная ситуация была на первой Люсиде
+1, смотреть масло...
RuXxru вне форума   Ответить с цитированием
Старый 07.02.2013, 21:32   #7
Местный
 
Аватар для Fairyirisha
 
Регистрация: 11.08.2009
Адрес: Клин
Сообщений: 93
Отправить сообщение для Fairyirisha с помощью ICQ
По умолчанию

Ещё такая тема бывает когда свечки заливает и они потом обгорают выкрути почисти ну и мало посмотри и ещё поменяй топливный фильтр у меня на карине он грязный был и такая же примерно хрень была.
__________________
Один акт насилия может быть искоренен только другим таким же актом
Fairyirisha вне форума   Ответить с цитированием
Старый 05.07.2013, 15:13   #8
Местный
 
Аватар для masyanchik
 
Регистрация: 03.10.2009
Адрес: Усинск
Сообщений: 90
Отправить сообщение для masyanchik с помощью ICQ
По умолчанию

У меня такая же фигня. Пока трансмиссия не прогреется, машина до 40км/ч очень плохо разгоняется, а после 40 выстреливает.

Топливный фильтр менялся - 5000км назад
Свечи - 5000км назад
В коробке D-III - 20000км назад
В редукторе - 20000км назад

Еще у кого-нибудь какие идеи есть по поводу причин такого поведения авто?
masyanchik вне форума   Ответить с цитированием
Старый 07.07.2013, 12:46   #9
Местный
 
Аватар для irinakopiltcova
 
Регистрация: 16.08.2009
Сообщений: 68
По умолчанию

Цитата:
У меня такая же фигня. Пока трансмиссия не прогреется, машина до 40км/ч очень плохо разгоняется, а после 40 выстреливает.
Сам ведь ответил на вопрос, прогревать нужно чють дольше, и всё.
irinakopiltcova вне форума   Ответить с цитированием
Старый 03.09.2013, 23:53   #10
Местный
 
Аватар для Ремонт Дома
 
Регистрация: 20.04.2010
Сообщений: 81
Отправить сообщение для Ремонт Дома с помощью ICQ
По умолчанию

Цитата:
Сам ведь ответил на вопрос, прогревать нужно чють дольше, и всё.
Ну я вообщем по этому поводу не парюсь! Просто человек предположил, что это возможно связано с определенными неисправностями, ну я и поделился своей ситуацией!
__________________
Только та статистика надежна, которую сфальсифицировали вы сами
Ремонт Дома вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Хруст на холодную Руслан Гасанов Кузов и салон 5 06.12.2013 12:57
на холодную треск в мех.коробке Леночка Жукова Электрооборудование 16 16.09.2013 05:43
Подтраивает на холодную 5S-FE Игорь Паненко Ходовая часть 4 06.06.2013 17:59
Не заводится на холодную corona!?? HELP Ruslan Nazmutdinov Трансмиссия 4 12.10.2012 11:31
Проблемы с пуском на холодную 4S-FE орда Топливо и эксплуатационные жидкости 0 09.07.2012 03:41


Текущее время: 01:23. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot